Les mises à jour du forum : annonces & feedback.

freeboite95

Préside[N]t (Yurushite nyan <3)
Membre du personnel
#22
Le service web s'est petit suicidé. Du coup, plus personne ne répondait aux requêtes HTTP, alors forcement, ça marchait moins bien ^^'
 

freeboite95

Préside[N]t (Yurushite nyan <3)
Membre du personnel
#29
Des mises à jour, à la fois du serveur et du forum. Mais pas de nouveauté
 

Lynken

Habitué
#30
Le service web s'est petit suicidé. Du coup, plus personne ne répondait aux requêtes HTTP, alors forcement, ça marchait moins bien ^^'
Effectivement :p merci de m'avoir répondu (ouais paske c'est bien de faire une maintenance, expliquer à quoi elle sert c'est encore mieux! Tout le monde ne fait pas ça.. ^^)
Le service web a eu une idée helvétique? :ROFLMAO:
Marvin est triste alors il est de retour poue nous jouer un mauvais tour. :normal:
 
#31
J'en ai gros , parfois je reçois pas les notifications de nouveaux messages du forum ?
Et je me retrouve avec des pages à consulter :mad:
 

freeboite95

Préside[N]t (Yurushite nyan <3)
Membre du personnel
#32
@Michel 77 Est-ce que tu as des exemples de topic concernés ? Est-ce que ce sont des topics que tu n'as pas visité depuis un moment ?
 
#33
Récemment le topic pour pas râler et d'autres que je me souviens plus.
Je vais noter ceux où je reçois pas les notifications si cela se reproduit.
En général je consulte régulièrement ,donc pas de long temps mort.
Merci.
 

freeboite95

Préside[N]t (Yurushite nyan <3)
Membre du personnel
#34
Ce matin, suite à une opération de routine, la config du serveur a dégénéré. Le temps que les services concernés réussissent à capturer la créature et efface la mémoire des témoins présents sur les lieux, le forum était inaccessible en https. Tout est stabilisé, néanmoins, l'accès en http (sans canal sécurisé donc) n'est plus assuré mais ce qui ne pose pas de problème normalement puisque tous les systèmes sont en https forcés, ça ne devrait pas avoir d'impact sur vous.
 
#36
Je ne sais pas si c'est le bon coin pour poster ça mais depuis quelques jours par moment le forum galère pas mal chez moi (les autres sites, pas de soucis).
Par exemple hier soir entre 23h30 et minuit (à peu près) c'était une vraie galère pour faire quoi que ce soit. Y comprit dérouler le menu des alertes.
 
#38
On dirait que le forum n'est pas passé à l'heure d'hiver. Entre 23h et minuit les messages postés ce jour sont marqués d'hier (ou alors c'est moi qui ai mal configuré un truc...)
 

freeboite95

Préside[N]t (Yurushite nyan <3)
Membre du personnel
#39
Après vérification, le forum est bien sur le fuseau horaire UTC+1 Heure d'Europe Central.
Vérifie sur ton compte que c'est bien le cas : dans la barre de menu en haut, clic sur ton avatar puis dans les préférences ;-)
 
Haut